Fiat126.hu - 2019. Október 17. Csütörtök, Hedvig napja van.
 

Szervizkönyv



Üzenetek időrendben
Keresés:
Hozzászólások száma: 104024 Oldalak:  <<  1  2  3  4  5  ... 2077  2078  2079  2080  2081   >>

Hozzászóláshoz be kell jelentkezni!


2019.02.02 20:53:38 (103924.)
triplax007
(Miskolc)
Akkor kevesebb benzin kell a karburátorba?
Holnap szétszedem megint!
2019.02.02 18:51:14 (103923.)
raver
(Pápa)

Előzmény: triplax007 @ 2019.02.02. 17:45:33


Ha karbitálcán benzin van, akkor rossz az úszószint, nem zárja be a tűszelepet.
2019.02.02 17:45:33 (103922.)
triplax007
(Miskolc)
[quote=596248;raver;1549121617
Igen
Viszont az lehetséges hogy sok üzemanyagot kap?
Mert megint beindult és sok járatás után leállítom,azonnal újra indításkor ha adok egy pici gázt vagy szívatót meg se büffen!
Ha simán minden gáz nélkül indítom majdnem elkapja beindul.
És a karburátor tálcáján állt a benzin az is lehet,hogy folyik valamelyik tömítésnél ?
2019.02.02 16:33:37 (103921.)
raver
(Pápa)

Előzmény: triplax007 @ 2019.02.02. 16:05:36


Szelephézagot néztél?
2019.02.02 16:05:36 (103920.)
triplax007
(Miskolc)
Sziasztok!
Az a problémám állt elő,hogy se hidegen se melegen nem tudom beindítani a kis bestiát!
A gyújtást be állítottam a könyvben leírt adatokhoz,gyújtókábel,gyertya,kismegszakító,kondenzátor,zavarszűrő,ac pumpa kicserélve!
A karburátor kipucolva tömítések kicserélve!Levegő szűrő kicserélve.
Úgy látom benzint kap,szikra van,mégsem indul!!!
Egyszer nagyon nehezen beindult,bemelegedett,utána leállítottam.
rögtön utána beindult mindig, pár perc után nem lehet beindítani!
Segítsetek merre induljak tovább!!
KÖSZÖNÖM
2019.02.02 09:52:43 (103919.)
Szatmári
(Budapest)

Előzmény: Andrei @ 2019.02.02. 09:41:57


Köszi...Akkor szerinted felrakhatom ilyen rohadt feszülősen?
2019.02.02 09:52:18 (103918.)
Szatmári
(Budapest)

Előzmény: Andrei @ 2019.02.02. 09:41:57


Köszi...Akkor szerinted felrakhatom ilyen rohadt feszülősen?
2019.02.02 09:41:57 (103917.)
Andrei
(Ráckeve)

Előzmény: Szatmári @ 2019.02.02. 07:35:41


20 km és megnyúlik, addig süvít majd.
2019.02.02 07:35:41 (103916.)
Szatmári
(Budapest)
Sziasztok.
Tapasztalt már vaki olyat,hogy egy teljesen új vezérlés szett (Fiat lánc-lánckerék) felrakás után roppantul feszes, szinte alig lehet forgatni a főtengelyt miatta. Olyan elsőre mintha az új lánc nem feküdne bele rendesen a fogakba. Egy kopottabb fogaskerékkel tökéletesen forog és a régi lánc is szépen illeszkedik az új lánckerekekbe, csak a saját garnitúrája nem tetszik neki,és persze lógnak kicsit, ha összecserélem őket.Elképzelhető , hogy kifogtam egy silányabb szettet?Véleményeteket köszönöm.
2019.01.30 21:36:20 (103915.)
hockf
(Dunabogdány)
Sziasztok!

Következőben szeretnék segítséget kérni. Váltó javítás után a bal féltengely kis sebességnél üt. Kívül hardy, menesztő új, a tengely nem görbe. Váltó a helyén, bakok rendben. Difi lehet gond? Merre nézzek körül?

Köszönöm!
2019.01.27 17:05:16 (103914.)
Szatmári
(Budapest)

Előzmény: Szatmári @ 2019.01.25. 19:16:00


FSO125....most már csak azt nem tudom, mit keres a motoromban egy ilyen dugattyú horony..
2019.01.25 19:16:00 (103913.)
Szatmári
(Budapest)
Sziasztok... tudna valaki mondani egy autó típust amelyiknek van 77,4-es hengerfuratba való 2mm-es kompresszió gyűrűje..köszi
2019.01.24 00:29:52 (103912.)
raver
(Pápa)

Előzmény: Marczin Robert @ 2019.01.23. 01:07:27


Sajnos ezen már túl vagyok. :( Ráadásul az új gyújtáskapcsolót, oldható kötésű kábelkötegelővel szorítottam össze, biztosra mentem. :)
2019.01.23 01:07:27 (103911.)
Marczin Robert
(MISKOLC)

Előzmény: raver @ 2019.01.21. 11:16:07


Biztosan nézted már, de engem pl annak idején a csomagtartóban található gyújtáskapcsoló csatlakozója viccelt meg...
Oxidáció és laza kontakt. Kívülről persze láttam, hogy össze van dugva... csak ha megmozgattam, akkor okozott meglepetéseket. Meg amikor menet közben hol volt kontakt, hol nem...
2019.01.22 23:58:55 (103910.)
raver
(Pápa)

Előzmény: cye @ 2019.01.22. 17:30:29


Azok a tavalyi ilyen körbe újra cserélve felcsiszolva.
A gyújtás gondolkodásos helytálló lenne, de nanoplex van fenn, és abból is más dolog miatt ( törött jelkábel) mindene cserélve volt. :)
2019.01.22 17:30:29 (103909.)
cye
(Budapest)

Előzmény: raver @ 2019.01.22. 00:51:05


Tovább gondolva, a hibás motor földelés azt is magyarázza, hogy amikor leáll, és gyorsan megint ráadod a gyújtást, akkor nem világít az olajgomba visszajelzője (sem), hiszen az olajgomba is földelne... de nincs hova... de az is lehet, hogy a hátfal és kasztni között nincs jó elektromos kapcsolat...
2019.01.22 17:18:25 (103908.)
cye
(Budapest)

Előzmény: raver @ 2019.01.22. 00:51:05


"Hangos gondolkodás":
Még egy dolog eszembe jutott: hogyha külső gyújtó trafós: az elosztó ütemre földeli a primer kört. Hogyha a trafón belül zárlat van, akkor folyamatosan földel: nincs gyújtás, és még az aksi feszültségét is lehúzhatja (egy kicsit, mert ellenállás huzal vezet hozzá). Ilyenkor a beépített feszmérőnek azért kicsit 6-10V-ot jeleznie kellene...

Hogyha szakadásos a trafó primer kör: akkor a megszakító hiába földel, nem történik semmi: autó leáll. Ilyenkor minden fogyasztónak rendesen kellene működnie, feszmérő mutatja az aksi feszt, illetve míg megy a motor, addig töltést is...

Hogyha a motor földelése hibás, akkor a motor feszültsége felszökhet a 0-hoz képest. Ilyenkor generátor visszajelzés nincs (hiszen "termel" ;) , de a feszültség szépen lassan kúszik felfelé, 16V fölé is. Gyújtás nem lesz, hogyha eléri az aksi feszültségét, mert kicsi lesz a trafó primer körén a fesz-test közötti különbség, motor leáll. Hogyha szépen lassan kisül a motor feszültsége álló helyzetben 0-ra, akkor megint indul. Hogyha pl 24V-ra feltornázza a feszt a regulátor így, a motor meg 12V-ra töltődik, és hirtelen bekapcsolsz valami nagy fogyasztót, akkor az aksinál (gyújtásnál) visszaesik a fesz, esetleg még a motoron mérhető "test" alá is: megint csak nem lesz gyújtásod...

Én mérnék egy feszültséget a motorblokk - kasztni között, menet közben. Hogyha nem 0V, akkor ez utolsó a probléma.

cye szerkesztette 2019.01.22 17:20:14-kor.
2019.01.22 00:51:05 (103907.)
raver
(Pápa)

Előzmény: cye @ 2019.01.21. 20:49:35


Igen ilyen elektronikánk nincs. A gyújtáskapcsoló új, fél éves, magneti marelli. Tavaly nyáron ezzel kínlódtam, akkor technikailag teljesen kicseréltem mindent. Kritikus helyen lévő saruk, új akksi, új gyújtáskapcsoló, testkábelok felcsiszolva, stb. Kezdődik minden elölről. :(
2019.01.21 20:49:35 (103906.)
cye
(Budapest)

Előzmény: raver @ 2019.01.21. 11:16:07


Ez alapján lehet, h maga a gyújtás kapcsoló a rosz (a kulcsos kapcsoló belsõ érintkezõi). Önmagát áramtalanításra alaphelyzetbe állító túláram/zárlat védelem a kispolskiban nincs (alapból). Vagy bimetal túláram védelem... csak valami úgy viselkedik, mintha az lenne.

Vagy, valahol rázkódásra zárlat keletkezik, ami megszûnik, ha elmúlik a rázkódás...

cye szerkesztette 2019.01.21 20:52:23-kor.
2019.01.21 11:16:07 (103905.)
raver
(Pápa)
Na,mindenki emlékszik még a nyári szívásra a sárgával, amikor random módon elment a gyújtás ( értsd : nincs olaj és akku visszajelző, olyan mintha nem lenne elfordítva a kulcs). Akkor szinte minden ki lett cserélve, a saruk felcsiszolva, ami olyan cserélve. Tehát került bele új akku, MM új gyújtáskapcsoló, az első kábelköteg és az akku közötti kis vezeték sarui. Már nem is emlékszem de technikailag minden. Ma mentem egyet az autóval. Bekapcsoltam a párátlanító ventilátort, semmi más fogyasztó nem ment. A motor leáll, gyújtás van, legalábbis az akkuvisszajelző világít, de a fordulatszámmérőről eltűnt a jel, az meg csak gyújtáson megy. Az beszerelt voltmérő,amíg sebességbe volt az autó, és gurult, addig mutatta, hogy 14,4 a töltés. Kulcs elfordít, majd indítóznék, nincs gyújtás, másodikra van. Megyünk tovább. Haza fele próbálkoztam a hibát előhozni, tompított mellett ha örűlt módon fénykűrtözök, nem közbe, utána 4-5 mp-vel állna le a motor. Kulccsal a motor leállít, majd gyújtást ad, autó gurul sebességbe, már jár is a motor. Az utcánkba minden "előjel" nélkül megállt az autó, kulcs hiába forgat, nincs gyújtás. Eltol ház elé, 3-4 perc. Lett újból gyújtás, indítózásra ismét eltűnik a visszajelzés. Gyújtás kapcsoló csere, mert ti is azt mondanátok, bontott akármilyen állapotú be, indul. Semmi trükközésre nem áll le a motor. ( Teljes terhelés, fénykűrtözés mellett sem.) Az beépített gyújtáskapcsoló visszadug, csak kíváncsiságból, önindító teker könnyen el is indulunk, és nem is állt le a már leírt trükközés mellett sem. A gyújtáskapcsoló saruja biztonság miatt, még össze is van/volt kábelkötegelőzve, nehogy szét csússzon. Elég szoros a csatlakozó, de tavaly nyáron mindent elkövettem. :) Na, akkor szerintetek itt mi lesz a baj? Ja, ősz közepén volt kiszedve a motor, került bele felújított generátor, és önindító is.
2019.01.20 14:31:32 (103904.)
cye
(Budapest)

Előzmény: hollo @ 2019.01.18. 07:03:07


Nem fog így maradni. Nem segített, így már csak a vezérműtengely környéke maradt. Az elhatározás már megszületett, hogy az egész motort kiszedem, es szétbontom, hogy a maradék hibákat is feltárjam, orvosoljam. Az autót már automentővel átköltöztettem a kerti garázsba, így ez már könnyebben fog menni... ha jobb idő lesz.

Köszönöm mindenkinek a szakértést, tanácsokat. Amint lesz fejlemény, jelentkezem! :)
2019.01.18 07:03:07 (103903.)
hollo
(Valahol)

Előzmény: cye @ 2019.01.17. 19:11:06


Nem szerencsés a távtartó hiánya... 15x5 o gyűrű, mert a távtartó 4 mm vastag, és a szívócsővet a motortömbbel fixen rögzíteni, a rázkódástól a motor járása közben eltörhet.


hollo szerkesztette 2019.01.18 07:04:04-kor.
2019.01.17 19:11:06 (103902.)
cye
(Budapest)
Leszedtem az olajteknot, es csinaltam nehany kepet. Elso ranezesre nekem minden rendbenlevonek tunik... a dugok is a helyukon, a pogacsak toveben. Az olajnyomas meg csak nincsen. Mar a lada olajgom aval is ugyanazt produkalja: bemelegszik, es vilagit. Az olajnyomas muszert is ideiglenesen bekotottem a motorterben. Alapjaraton szinte meg sem mozdul a 0-hoz kepest a muszer, gazra pedig alig, de novekszik, 0 fole... de a 4-et meg sem kozeliti. Es alapjaratra visszaesve ismet vilagit a visszajelzo.

Hamar szetszedtem a kocsi aljat, az olajszivo csovet is levettem, elpucoltam. Azt vettem eszre, h a tavtarto mogul a tomites nem igazan log ki, teljesen egysikban van. Igy elofordulhat, hogyha bemelegszik a tavtarto, akkor a szivocso mellett az olajpumpa falsot sziv... tavtarto nelkul visszaszereltem, ahogy a kollega javasolta, holnap feltoltom olajjal, meg felrakom az uj olajteknot, es meglatjuk. Mi lesz...
2019.01.17 10:38:19 (103901.)
5Gabor5
(Velence)
Elkészült.
Kicsit kényelmesen, kicsit több mint egy év alatt elkészült. Eredeti fényezésű teljesen gyári állapotú kisautó, köszönet az első tulajdonosnak és annak aki szinte hibátlan alváz és üregvédelmet készítettet, készített. A felni rajta a korhű Fiat 13" a biztonság kedvéért, mert ugye ez tömlő nélküli az eredeti tömlős helyett. Persze az eredeti szett is megvan. Köszönet segítőknek az alkatrészekért. Ezelőtt negyven évvel nem gondoltam, hogy az akkor szinte elérhetetlen kisautón még egyszer ilyen átfogó munkát fogok csinálni. Köszönet néhai Bragmayer MIhály autószerelő kisiparosnak aki negyven évvel ezelőtt megtanított az autószerelő fogásokra mint műkedvelőt. Képek, többi kép hamarosan.

5Gabor5 szerkesztette 2019.01.17 10:38:52-kor.
2019.01.10 00:03:06 (103900.)
raver
(Pápa)

Előzmény: CZsolti @ 2019.01.09. 18:19:06


Motorféknél ha durrog az inkább kicsi szelephézagra utal.
2019.01.09 18:19:06 (103899.)
CZsolti
(Békéscsaba)
Nálam is volt ilyen ütemkihagyás korábban. Szereztem egy bontott Marelli gyártmányú régi gyújtáselosztót, trafócsere egy régi Ladáéra, és lássatok csodát gyönyörűen, egyenletesen jár.

A visszadurrogást pedig azért csinálhatja, mert a megnyúlt lánc miatt utógyújtása lesz leálláskor.

Az enyém motorfék üzemben szokott ilyet csinálni, ezért inkább üresbe teszem és úgy gurulok.
2019.01.08 23:24:02 (103898.)
cye
(Budapest)
Egy új érdekességet is észrevettem, tesztelés közben...

Néha, egy-egy kihagyás van az ütemben, alapjáraton. És mivel fehér a karbi alátétem, látszik hogy benne villan a benya ilyenkor. Valami szelep probléma?

Másik érdekesség: leállításkor a kipufogó durran egy nagy utolsót...
2019.01.08 22:48:03 (103897.)
Andrei
(Ráckeve)

Előzmény: cye @ 2019.01.08. 22:14:56


Itt szépen látszik a főtengely dugója. Tuning kollégák már lehegesztették, valószínű tanultak a hibából :-)

http://club126uk.co.uk/blitzracing/images/Oil_plugs.jpg
2019.01.08 22:41:35 (103896.)
Andrei
(Ráckeve)

Előzmény: cye @ 2019.01.08. 22:04:12


150 Nm... Nem a fékkel rögzítjük az autót, hanem betámasztunk a fogaskoszorúnál. Egy nagy csavarhúzó, meg egy segédmunkás hamar elhozza a boldogságot.

Még egy tipp, én frissen összerakott motornál szívtam, mert nem jött meg az olajnyomás az istennek se, és fordulaton sem.
A probléma az olajszívó cső és a blokk közötti gumikarika volt. Nem volt új belőle. Visszatettem a használt gumikarikát és a távtartó lemezt is. A használt tömítés miatt a szivattyú levegőt szívott.

Mivel nem volt új tömítésem, a távtartó lemez elhagyásával a használt tömítést össze tudtam úgy préselni, hogy ne szívjon falsot.

30 ezer km után sem volt vele probléma.
2019.01.08 22:34:32 (103895.)
Andrei
(Ráckeve)

Előzmény: cye @ 2019.01.08. 22:07:11


Igen, akna, leveszed a 16 csavart és meglátod. A sonka alatt a főtengely oldalán két értelmezhetetlen kör alakú nyílás van, ami 5 ponton elütve van ledugózva. Ritkán, de az elütés ki tud lazulni és a záródugó ereszt.

Az olaj a főtengelyen tengelyirányban átfolyik. Ha itt elmegy a nyomás, a gomba érzékelni fog.

Még egy megjegyzés, a gomba az olajkör majdnem legvégén van, tehát bármilyen probléma a fő olajzási pontokon ki fogja gyújtani a lámpát.

Érdemes volna a gomba helyére egy mutatós olajnyomásmérőt beszerelni és egy bemelegedésig ellenőrizni az értékeket.
A gomba 0.7 Bar nyomásnál kapcsol. Elképzelhető, hogy neked fordulaton is 0.8 Bar körül van a nyomásod, amikor a lámpa kialszik, viszont a motor károsodik.
Másik lehetőség, minden rendben van, de alapjáraton 0.7 Bar körüli nyomásod van, fordulaton pedig eléred a 3.5 Bar-t, azaz minden rendben.

Általános szabály, hogy 1000 fordulatonként 0.7 Bar olajnyomás szükséges.
2019.01.08 22:28:09 (103894.)
Andrei
(Ráckeve)

Előzmény: cye @ 2019.01.08. 22:14:56


Ha a szeleprugók feszítik a nyomórudakat, akkor a veztengelyt nem fogod tudni megmozdítani. Csak levett szelephimbával lehet ezt a próbát elvégezni.

A lógó vezlánc zajt és kopást okoz a vezérműfedél szélén, illetve néhány extrém esetben a kislánckereket úgy le tudja koptatni, hogy átugrik a vezérlés. Te még messze jársz ettől. Majd az első olajszűrő takarításkor érdemes ránézni.

Amúgy itt egy röpsúlyos lánc:

http://farm4.static.flickr.com/3377/3185599064_d3d435d674.jpg
2019.01.08 22:14:56 (103893.)
cye
(Budapest)

Előzmény: hollo @ 2019.01.04. 21:03:44


A vezérmű tengelyt próbáltam én sugár irányba mozgatni, de nem sikerült, semelyik irányba sem. A lánc lógása pedig olyan 0.5 cm két végpontja között mozgatva.

Egy kicsit belegondolva, ez lehet hogy nem jó, ugye? végül is ilyenkor a fogaskerekek 1-2 fokot egymáshoz képest elmozdulhatnak, ami az időzítésnek gondolom nem szerencsés. Habár ha olyan mind a bicaj, hogy csak a húzó ág feszes mindig, akkor tök mind1... vagy nem?

Amúgy ezen a láncon én nem láttam feszítő fogakat, de az előzőn se...
2019.01.08 22:07:11 (103892.)
cye
(Budapest)

Előzmény: Andrei @ 2019.01.07. 19:08:44


"Főtengely nyílásai a sonkánál le vannak zárva? Nem lóg a dugó benne?"

Ha jól gondolom, akkor ezt egy aknából, az olajteknőt leszedve meg lehet nézni, ugye? Csak úgy kell forgatni a motort, hogy látszódjon?
2019.01.08 22:04:12 (103891.)
cye
(Budapest)
Dr House egy kemény szerelős nap után visszatért (na jó, nem House, csak mondjuk 13-aska, mert szép vagyok...). Vettem, és beszereltem egy vadi új olajpumpa+szelepet. Össze is raktam a gépet, ki is próbáltam. A helyzet kicsit javult: most már csak hogyha bemelegszik, akkor csinálja, és csak alapjáraton (kis fordulaton, ami egyre nagyobb ahogy melegszik a motor), nem gázelvétel pillanatában.

Tehát még mindig valahol elkószál a nyomás alatt lévő olaj. :( De most raktam össze az autót!!! Brühühűűű!!! :( Szedhetem szét megint...

Andrei, köszi a válaszokat!

Előzmény: Andrei @ 2019.01.07. 19:08:44


Ezt a bejegyzést de kár hogy nem tegnap írtad!! Akkor lehet ezzel kezdem... most megint szét kell szedni az autót hozzá.

Előzmény: Andrei @ 2019.01.07. 19:10:32


Az újat szépen szétszedtem, elmostam benzinnel, majd száradás után szépen bekentem mindenhol olajjal, úgy raktam össze. Gyönyörűen siklott rá a szelep, 0 holtjáték. Valszeg ettől egy kicsit javult a helyzet.

Előzmény: Andrei @ 2019.01.07. 19:15:45


Ezt is jobb lett volna tegnap olvasni...  :/ Amúgy 150Nm-rel nem is sikerült meghúzni, mert a masina elmászik... hogy szoktátok ilyenkor kipeckelni? Az 1-esbe rak, kézifék, kerék elé ék kombó nem segített...

Előzmény: Andrei @ 2019.01.07. 19:19:40


Köszi a tippeket! A fesz szabályzó nekem nem a generátoron van, ahol a helye van, hanem egy külön kis fekete házikóban a motortér bal oldalán (valamikor, réges régen, egy messzi messzi szerelő ilyet rakott bele). Amúgy azóta ezzel, nem is volt gond. Most is csak a földelő kábelét felejtettem el bekötni (a két rögzítő luk közül az egyik az, én meg a másikkal csavaroztam a karosszériához...)
2019.01.07 19:19:40 (103890.)
Andrei
(Ráckeve)

Előzmény: cye @ 2019.01.04. 22:58:38


A páraventit fordítsd meg, rögtön lesz hely a csomagtartóban.

A generátoron a fesszabályzót hatlapfejű, vagy imbusz csavarral tedd fel, akkor van esély nagy bontás nélkül cserélni. Ez a fajta lengyel Unitra fesszab nem bír sokat, tapasztalat.
2019.01.07 19:15:45 (103889.)
Andrei
(Ráckeve)

Előzmény: cye @ 2019.01.04. 22:58:38


Az ékszíjtárcsát akkor tudod így eltörni, ha nincs a helyén az ék, amikor felteszed. Utána 150 Nm-el lehúzod és elrepeszted a tárcsa belsejét.
Kár érte.

Nagyon oda kell figyelni, hogy az ék a helyén legyen. Nem egyszerű, de kézzel fel kell tudni tenni és kis kalapáccsal a helyére kocogtatni. Ha feszül és nem megy fel ütközésig, akkor levesz és újrapróbál.
2019.01.07 19:10:32 (103888.)
Andrei
(Ráckeve)

Előzmény: cye @ 2019.01.04. 22:58:38


A nyomáscsökkentő szelepnek fixen kell állnia az olajszivattyún, nem lóghat. Kézzel nem is bírod összenyomni. Ha lóg, akkor az nem sok jót jelent.

Próbálj fel egy másik olajszivattyút, aminek szép a szelepe és nincs lógás/berágódás és készen is vagy.
2019.01.07 19:08:44 (103887.)
Andrei
(Ráckeve)

Előzmény: cye @ 2019.01.04. 21:57:37


Normális, ezzel feszíted elő a nyomáscsökkentő szelep rugóját, amikor felszereled.
A láncod annyit lóg, mint az enyém 30 ezer km után. A láncon nem látszanak a röpsúlyok, fordítva van felszerelve, vagy röpsúly nélküli a lánc?

A veztengely szája szép, ha a nyomáscsökkentő szelep felülete is ilyen, akkor nem itt van a probléma. A tengelyt húzd ki és kíváncsiak vagyunk a csapágyra a blokkban.
Főtengely nyílásai a sonkánál le vannak zárva? Nem lóg a dugó benne?

Andrei szerkesztette 2019.01.07 19:11:42-kor.
2019.01.04 22:58:38 (103886.)
cye
(Budapest)

Előzmény: cye @ 2019.01.04. 20:36:23


Most néztem meg a polski biblia idevágó passzusát, a 69. oldalon, a 2.14-es táblázatban:
- A hajtó fogaskerék csapja és a szivattyúház furata közötti hézag: 0,016... 0,053 mm
- A nyomáscsökkentő szelep és a szivattyúház csapja közötti hézag: 0,02... 0,074 mm

Vagyis elég hasonló (nem) lötyögő érzetnek kellene lennie a kettőnek. De nem az! A nyomáscsökkentő szelep konkrétan majd’ 1 mm-t lötyög a csapon, de 0.1 mm-nél biztosan többet! Igaz, nem a zárt állapotban, hanem már kissé nyitottban.
2019.01.04 21:57:37 (103885.)
cye
(Budapest)

Előzmény: cye @ 2019.01.04. 21:23:23


Egy dolog még eszembe jutott: levételnél, és este az ideiglenes összerakásnál feltünt, hogy a vezérműfedél feszül a blokkon. Nem fekszik fel teljesen, hanem az átellenes csavarok rágörbítik a blokkra (2-3mm-t eláll átellenes ponton). Ez normális? Végső soron ez a deformáció okozhat extrém esetben rést az olajpumpa tömítetlen leszorításánál (ahol a vezérműfedélhez van csavarozva)?
2019.01.04 21:23:23 (103884.)
cye
(Budapest)

Előzmény: vinczy86 @ 2019.01.04. 21:04:49


Mindig szerettem legózni! ;)

Előzmény: hollo @ 2019.01.04. 21:03:44


Holnap meglesem, hogy mozog-e. Gondolom hogyha igen, akkor az nem sok jót jelent, ugye?

Amúgy az egy vadi új vezlánc... Még csak néhány perc, max 1 óra üzemidő van benne. A kép perspekívája sztem kicsit csal (főleg a széleken), élőben nem tűnt ennyire lógónak. Az tény, hogy nem feszes teljesen...
2019.01.04 21:10:13 (103883.)
Obrotka Gyula
(Budapest és Dunakanyar)

Előzmény: cye @ 2019.01.04. 20:51:37


Vezfedél szimeringre van pár megoldás.
Fel lehet hevíteni a fedelet és akkor könnyen lehet szerelni, de én simán ki szoktam ütni, befelé pedig préselni.

Nekem inkább úgy tűnik, hogy hiányzik onnan egy gyűrű.

Amúgy örülök, hogy újra életjelet adtál magadról és a kocsiról. :)

Obrotka Gyula szerkesztette 2019.01.04 21:10:39-kor.
2019.01.04 21:04:49 (103882.)
vinczy86
(Kosd)

Előzmény: cye @ 2019.01.04. 20:51:37



Nem vagyok egy “pro” de a vezlánc sem valami kackiás. Szerintem baszottul lóg bár ez most nem érdekes. 😊
Amúgy jampi vagy hogy egyedül nekiugrottál a kiskocsinak! 👍
2019.01.04 21:03:44 (103881.)
hollo
(Valahol)

Előzmény: cye @ 2019.01.04. 20:36:23


A kopás nem vészes, a vezérmű lánc nagyon lazának látszik, mozgasd meg a vezérműtengelyt sugárirányban....
2019.01.04 20:51:37 (103880.)
cye
(Budapest)

Előzmény: Obrotka Gyula @ 2019.01.04. 20:36:38


Előzmény: Tom190 @ 2019.01.04. 20:42:23


Előzmény: raver @ 2019.01.04. 18:45:19


Előzmény: hollo @ 2019.01.04. 14:55:52


Köszi a válaszokat!

- Igen, gyöngyözve lett, gondosan a megmunkált felületek becsomagolva előtte.
- A szűrő tengelye pedig remélem hogy leszerelés közben tört el, és addig max repedt volt. A szimeringet így is cserélhetem, mert megsértette. Apropó! Azt hogy kel?? Simán kiütögetem óvatosan a helyéről, a másikat meg be? Kell köré valami kence?

Tudtok képet mutatni, hogy a labirint gyűrűnek hogyan kellene kinéznie? Ennyire a motort még sohasem szedtem szét...
2019.01.04 20:42:23 (103879.)
Tom190
(Pécs)

Előzmény: cye @ 2019.01.04. 20:36:23


Szerintem sem tűnik vészesnek a nyomásszabályzó felülete. Nekem csúnyább volt, és még nem produkálta ezt a jelenséget, bár ez ez nem feltétlenül releváns.
Viszont az az olajszűrő nem néz ki valami egészségesen... Az kiszerelés közben törött el?
2019.01.04 20:36:38 (103878.)
Obrotka Gyula
(Budapest és Dunakanyar)

Előzmény: cye @ 2019.01.04. 20:29:11


Sem a nyomólap, sem a tengely nem tűnik vészesnek. A labirintgyűrűnél viszont nekem valami gyanús.

Illetve még egy kérdés. Gyöngyözve lett a blokk?

Obrotka Gyula szerkesztette 2019.01.04 20:41:34-kor.
2019.01.04 20:36:23 (103877.)
cye
(Budapest)

Előzmény: hollo @ 2019.01.04. 14:55:52


A túlnyomásszabályzó szelep kicsit lötyög és akad a pumpa fix tengelyén. Elég mély barázdák vannak mindkét felületen. Lehet hogy ez a baj? Meleg hatására megnőhet a hézag közte? Mert akkor szelep kinyomás nélkül szivároghana arrafelé az olaj, valszeg. Habár az ellenrugó bazi erős, satuval kellett összenyomnom hogy leszedjem a szelep biztosítóját.

A "vezérműtengely túlnyomásszabályzó szelep felfekvési felülete" az az a négy csavar közötti rész, és a szelep külső, sima felülete? Mert ez utóbbi sem matyóhimzés...

Asszem olajpumpa/szelep csere lesz ebből...
2019.01.04 20:29:11 (103876.)
cye
(Budapest)

Előzmény: raver @ 2019.01.04. 18:45:19


Töltöttem fel képekepet. Nekem nem úgy tűnik, mintha az olajszivattyú dörzshajtásos lenne, hanem egy vájatba illeszkedik bele szerintem a tengelye.

Vagy lehet hogy rosz dolgot nézek?
2019.01.04 18:45:19 (103875.)
raver
(Pápa)

Előzmény: cye @ 2019.01.04. 13:12:08


Kopott a vezérműtengely és az olajpumpa dörzshajtása. Így jártam még a sárgával amikor hozzám került. Veztengely és olajpumpa csere segít.

Fórum

Partnereink



 

Közelgõ találkozók

Képek

  • Hirdetés
    Hirdetés
  • Hirdetés
    Hirdetés
  • Hirdetés
    Hirdetés
  • Hirdetés
    Hirdetés
  • VII. Paul Valker emlèktalàlkozó
    Hári Antal